Es ist auf den Server die Php Version 8 installiert. Um das Script verwenden zu können, benötigen Sie mind. die Version 8.2 oder höher.